He usado el eXe desde la version 1.04 pero .5 no abre directorios

Home Forums Discusión / Discussió / Eztabaida / Discussion He usado el eXe desde la version 1.04 pero .5 no abre directorios

This topic contains 3 replies, has 2 voices, and was last updated by  Ignacio Gros 7 months ago.

  • Author
    Posts
  • #35019

    joeregue
    Member

    Hola a todos, he venido utilizando eXe desde sus inicios. No he actualizado porque cada vez que lo hacia tenia problemas con los libros ya elaborados. Cargue el .5 e inicio un nuevo archivo pero no me deja abrir directorios de mi maquina para cargar imagenes, videos… etc…
    Sigo con el windows 7… algunas ideas de estos problemas.

    Saludos, PEPE

  • #35059

    Ignacio Gros
    Member

    Prueba esta solución. Tengo Windows 7 y he ido actualizando eXe, y no tengo problemas para trabajar con ficheros antiguos. Si hubiera algún problema puntual, envía el archivo y miramos qué pasa. Dinos también qué navegador (y versión) usas, y qué versión exacta de eXe. Con la versión 2.5 instalable no debería haber problema de permisos, siempre que tengas permisos para acceder a las carpetas que quieres abrir.

  • #35077

    joeregue
    Member

    Gracias Ignacio, pero es que no accede a los directorios como mydocuments… se queda pensando y no va a ningun lado.

    Instale la version portatil 2.5 en un pendrive, y llevando los archivos a ese pendrive parece funcionar bien… pero por supuesto es doble trabajo para accesar el material requerido.

    • #35087

      Ignacio Gros
      Member

      Entonces probablemente se trata de un problema de permisos. Con la versión para instalar no tendrás ese tipo de problemas. Gracias por el aviso. Abrimos incidencia para revisarlo.

You must be logged in to reply to this topic.